3ed0447c8f011003ce53f84add6b781a Estanys Blaus, News

IMPORTANT, vulnerabilitat crítica en VMWARE VCENTER 6.7

15.04.2020

Benvolgut,

 

VMware ha reportat un avís de seguretat “crític” (severitat 10/10) que afecta a vCenter 6.7. Trobaràs el detall aquí:                https://www.vmware.com/security/advisories/VMSA-2020-0006.html

 

El CCN-CERT també ho ha publicat avui:    https://www.ccn-cert.cni.es/seguridad-al-dia/avisos-ccn-cert/9923-ccn-cert-av-26-20-vulnerabilidad-en-vmware-vcenter-server.html

 

Si estàs en vCenter 6.7 cal que actualitzis. Si vols que ho fem nosaltres només cal que ens enviis un e-mail a info@estanysblaus.com.

Altres notícies

QUALITEASY INTERNET SOLUTIONS

Visitar enllaç

Finançament dels teus Projectes TI

Visitar enllaç

Telefonia IP amb Cisco, redueix costos i millora la productivitat

Visitar enllaç

GFI WebMonitor, control i monitorització de l'accés a Internet

Visitar enllaç

Newsletter

Per rebre informació registreu-vos al servei de newsletter

Plaça Fra Ignasi Barnoya i Oms, 16, Baixos · 17003 Girona · Tel. 972 417 617 · Fax. 972 207 977 · info@estanysblaus.com

Avís legal · Política de privacitat · Política de cookies